1
Vote

Pre-requisites don't work with Orcas

description

I assume this will be fixed with the release of the final version of the .NET 3.5 redistributable

comments